Exoscale status

Object storage: disabled copy-object operations

resolved

Copy-object operations have been re-enabled.

identified

We're temporarily disabling object copy operations for some buckets.